Anzeige
MPeX.net Suche | In Kooperation mit Tonspion
Home Page : Forum

FORUM
 FAQFAQ   SuchenSuchen   MitgliederlisteMitgliederliste   BenutzergruppenBenutzergruppen   RegistrierenRegistrieren 
ProfilProfil   Einloggen, um private Nachrichten zu lesenEinloggen, um private Nachrichten zu lesen   LoginLogin 


Kein Ton beim Hauptfilm

 
Neue Antwort erstellen   Neues Thema eröffnen    Foren-Übersicht | Forum-Hauptseite -> Kino und DVD
Vorheriges Thema anzeigen :: Nächstes Thema anzeigen  
Autor Nachricht
heze
Postet sich warm


BeitragVerfasst am: 09.03.2006 - 11:44    Titel: Kein Ton beim Hauptfilm Antworten mit Zitat

Hallo zusammen!

Ich habe die DVD Halloween III (uncut von Astro) bekommen und mußte feststellen, daß beim Hauptfilm kein Ton zu hören ist. Das Problem tritt beim Standalone-Player auf. Bei einem zweiten Player kommt heftiges Rauschen. Auf dem PC läuft's einwandfrei. Aber da will ich ihn nicht anschauen, wenn's nicht sein muß...

Glaube herausgefunden zu haben, daß das an der LPCM-Audiocodierung liegt, mit der vor allem ältere Codec-Chips Probleme haben sollen. Meine Idee wäre nun, die Audiospur (hier in Mono) in AC3 umzuwandeln und die DVD neu zu brennen. Einen Kopierschutz hat die nicht.

Geht das? Kann mir jemand Tipps geben? Danke im Voraus.

P.S.: Daß der Film selber Müll ist, weiß ich schon...
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Beiträge der letzten Zeit anzeigen:   
Neue Antwort erstellen   Neues Thema eröffnen    Forum-Hauptseite -> Kino und DVD Alle Zeiten sind GMT + 1 Stunde
Seite 1 von 1

 
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.


Powered by phpBB © 2001, 2005 phpBB Group

Anzeige
Copyright © 2014 MPeX.net GmbH       Impressum       Verzicht       Suche Hosting by MPeXnetworks

In Kooperation mit TONSPION.de